Vulnérabilités critiques dans Adobe Flash Player

Date 20/12/2007 18:28:13 | Sujet : News : Sécurité

Plusieurs failles de sécurité viennent d'être annoncées dans Adobe Flash Player. Ce lecteur, distribué gratuitement par Adobe, permet d'afficher les animations multimédias créées en Flash.
Ces failles sont qualifiées de critiques par l'éditeur du logiciel et pourraient, en cas d'exploitation réussie, permettre à un utilisateur malveillant de prendre le contrôle de votre ordinateur.

Il est impératif de procéder au plus vite à la mise à jour. Les failles de sécurité relatives à cette annonce concernent les versions antérieures à la 9.0.115.0. Vous pourrez effectuer la mise à jour en suivant les liens ci-dessous :
Télécharger la dernière version de Flash Player : http://www.adobe.com/go/BPCKN

Rappel : Si vous utilisez plusieurs navigateurs internet (Exemple : IE et Firefox), il est nécessaire de mettre le lecteur dans chaque navigateur. Pour vérifier la version de Flash Player installée dans votre navigateur, vous avez la possibilité d'utiliser le lien suivant :
Vérifier quelle version est installée sur votre navigateur : http://www.adobe.com/fr/products/flash/about/

Sources :
Secunia : Adobe Flash Player Multiple Vulnerabilities (Anglais)
Adobe : Flash Player update available to address security vulnerabilities (anglais)


Cet article provient de Astuces-Internet
https://www.astucesinternet.com

L'adresse de cet article est :
https://www.astucesinternet.com/modules/news/article.php?storyid=264