• Publicité

Connexion WI-FI ne fonctionne pas

Dans ce forum, vous pouvez poser vos questions concernant la mise en réseaux de vos ordinateurs (réseaux locaux), le partage de fichiers et d'imprimantes.

Modérateurs: Sebastien, Stéphane, Christophe

Connexion WI-FI ne fonctionne pas

Messagepar nancy2 » 12 Sep 2009 11:20

Bonjour à toutes et à tous !

Un petit problème à vous soumettre, vous seriez sympas de m'aider à le résoudre....
==> Je viens d'acheter une nouvelle machine à mon épouse, un HP, et nous tentons d'établir la connexion Wi Fi depuis ma Livebox qui se trouve dans mon bureau à 3 ou 4 mètres à peine.

Jusque là, tout va bien, le HP reconnaît la connexion Wanadoo, en affiche le type, et la connexion est bonne, 4 ou 5 barrettes à chaque fois.

Le "hic" et que lorsque nous voulons accéder à Internet, cela affiche "connexion impossible".
J'ai tout tenté, aller dans réseau, etc... Rien à faire. J'ai aussi été dans options internet mettre sur "sécurité basse" cela ne change rien.
Apparemment, il doit y avoir qq chose de simple style cocher ou décocher mais je ne trouve pas, et vous demande de l'air (si l'explication peut être simple c est encore mieux car je ne suis pas informaticien.. :-) ).

Par contre, dans réseau, j'ai tenté de faire "activer", car tout est "désactivé" (réseau, imprimante, etc), eh bien je coche activer, puis enregistrer, et je reviens sur la page générale ou c'est mis "désactivé" : rien ne s'est passé.

Alors, pour ma chère épouse Elodie, merci de tout coeur pour votre aide, afin qu'elle puisse surfer sur le web ce week end !

Et bon WE à tous !
nancy2
No0b
No0b
 
Messages: 3
Enregistré le: 12 Sep 2009 11:15

Re: Connexion WI-FI ne fonctionne pas

Messagepar Sebastien » 12 Sep 2009 21:41

Bonjour et bienvenue sur le forum,

Comment avez-vous configuré votre connexion Wi-Fi ?
Normalement, pour ajouter un ordinateur en Wi-Fi sur votre Livebox, il faut suivre une procédure pour faire accepter le portable (Mode association).

Voici cette procédure :

A quel moment rencontrez-vous une erreur ?

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5548
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: Connexion WI-FI ne fonctionne pas

Messagepar nancy2 » 12 Sep 2009 21:50

Problème résolu.
Merci beaucoup pour votre aide !
Didier :vainqueur2:
nancy2
No0b
No0b
 
Messages: 3
Enregistré le: 12 Sep 2009 11:15

Re: Connexion WI-FI ne fonctionne pas

Messagepar Sebastien » 13 Sep 2009 01:28

Bonjour,

Nous sommes content d'avoir pu vous aider à résoudre votre problème ;)
Merci de nous avoir fait un retour.

@+ sur les forums
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5548
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE


Retourner vers Forum d'entraide : Réseaux

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

  • Publicité
cron