• Publicité

Pb_affichage en bleu boîte de réception OE_disparu??

Dans ce forum, vous pouvez poser vos questions concernant internet, les navigateurs, les clients de messagerie (email), les logiciels de messagerie instantanée et autres logiciels de communications électroniques.

Modérateurs: Sebastien, Stéphane, Christophe

Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar cookie » 11 Juin 2010 22:52

Bonjour,
j'aimerai résoudre mon Pb d'affichage en bleu de Boîte de réception de OE ?
Il ne s'affiche pas :?: en effet :yeux: quand je reçois des mails il n'y a aucun décompte plus de visu pour savoir combien j'ai de messages
dans ma boîte?
C'est désagréable car je ne sais pas ou se trouvent les nouveaux messages, je me repère à la date du jour seulement..
Si vous avez des éléments de réponses par rapport à cette situation , alors tant mieux je vous remercie par avance pour ça..!

à vous lire !

Cookie :bisou:
cookie
No0b
No0b
 
Messages: 10
Enregistré le: 01 Juin 2010 04:10

Re: Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar Sebastien » 12 Juin 2010 00:18

Bonjour,

Si je comprends bien, vos mails arrivent directement marqués comme "lu" (à la différence du mode "non lu" qui met l'entête du message en gras).

Pouvez-vous nous préciser quelques points :
  • Quelle version d'Outlook Express utilisez-vous ?
  • Avez-vous créé une règle de filtrage, ou de déplacement de messages ? --> Vérifiez les règles de tri pour voir s'il n'y aurait pas une condition plaçant les courriers directement en "lu".
  • Quel protocole de messagerie utilisez-vous ? IMAP, POP3 ?

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5561
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar cookie » 12 Juin 2010 02:11

Bonjour,
J'ai eu des Pb pour OE je ne peux plus recevoir de mails.
je clique sur env/rec mais les mails ne rentrent plus.
Je n'arrivais pas à entrer dans le forum pour cause de mot de passe aussi..!

je croyais qu'il était mémorisé et aussi par rapport au nom de l'utilisateur ! je pense qu'il y a eu une confusion au départ..!

Donc OE est en pop3 j'ai regardé dans tri je ne sais pas ce qu'il faut cocher ?
je ne sais pas ou est la régle de message ou le filtre dont vous me parlé car j'ai pu y toucher sans m'en rendre compte ce qui explique ce dysfonctionnement de OE !

Merci pour votre soutien et 1er message de réponse!

à vous lire !
Cordialment.

CB
cookie
No0b
No0b
 
Messages: 10
Enregistré le: 01 Juin 2010 04:10

Re: Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar cookie » 12 Juin 2010 02:15

Bonjour,
La version de OE est la 6

à vous lire!
CB
cookie
No0b
No0b
 
Messages: 10
Enregistré le: 01 Juin 2010 04:10

Re: Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar cookie » 12 Juin 2010 21:14

Bonsoir,

je vous remercie de vous occuper de moi pour ce Pb d'affichage de mails de ma boite de reception OE

je n'ai pas pu trouver ou était le problème;
Les email arrivent toujours directement marqués comme lu(s) dans ma boite..? :?:

D'après vous c'est possible de réparer ? je crois que j'ai répondu à ttes vos questions !

Avez-vous d'autres possiblités de suggestions à me soumettre pour eventuellement solutionner ce souci :?:

je reste à votre disposition pour ce faire!

à vous lire!

Cookie :yeux:
cookie
No0b
No0b
 
Messages: 10
Enregistré le: 01 Juin 2010 04:10

Re: Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar Sebastien » 18 Juin 2010 23:53

maludie a écrit:je ne sais pas ou est la régle de message ou le filtre dont vous me parlé car j'ai pu y toucher sans m'en rendre compte ce qui explique ce dysfonctionnement de OE !


Bonjour,

Dans Outlook Express, Menu Outils > Règles de message > Courrier, voir s'il n'y a pas une règle qui marquerait les messages en lu directement.

Autre chose : Pourriez-vous poster avec un seul compte utilisateur ? L'utilisation de plusieurs comptes utilisateurs n'est pas autorisée sur le forum. Vous pouvez me contacter en MP pour choisir le compte que vous désirez utiliser, afin que je supprime les comptes en doublons.

Merci.

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5561
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: Pb_affichage en bleu boîte de réception OE_disparu??

Messagepar cookie » 19 Juin 2010 23:13

Bonsoir ,

je vous remercie pour votre réponse ..
je garde Cookie

Et pour OE je ne vois pas quoi faire de plus car il n'ya pas de régles de messages concernant les courriers non lus?
l'affichage en bleu est tjrs absent! :roll:

Cordialement.
à vous lire!

CL
cookie
No0b
No0b
 
Messages: 10
Enregistré le: 01 Juin 2010 04:10


Retourner vers Forum d'entraide : Internet et messagerie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

  • Publicité