• Publicité

affichage en bleu messages non lu(s)disparu dans OE

Dans ce forum, vous pouvez poser vos questions concernant internet, les navigateurs, les clients de messagerie (email), les logiciels de messagerie instantanée et autres logiciels de communications électroniques.

Modérateurs: Sebastien, Stéphane, Christophe

affichage en bleu messages non lu(s)disparu dans OE

Messagepar cookie » 14 Juin 2010 14:07

Bonjour,

J'ai ce pB qui perdure dans OE ou je n'ai plus l'affichage en bleu des messages reçus non lu(s)
Ils vont directement comme messages lu(s) ce qui fait que je m'y perd pour les retrouver dans la fenêtre de droite.. :?: :?: :?:
J'ai un OE v6 en pop3 normal,
à vous lire!

cordialement :mercibcp:

Cookie :yeux:
cookie
No0b
No0b
 
Messages: 10
Enregistré le: 01 Juin 2010 04:10

Re: affichage en bleu messages non lu(s)disparu dans OE

Messagepar voyager » 15 Juin 2010 12:23

Bonjour Cookie

Avez-vous des règles de messages ?

Sinon, avez vous vérifié dans vos paramètres le temps de latence pour afficher un message non lu en lu ?
"Si tu travailles avec un marteau-piqueur pendant un tremblement de terre, synchronise-toi, sinon tu travailles pour rien."
Avatar de l’utilisateur
voyager
Futur Geek
Futur Geek
 
Messages: 118
Enregistré le: 12 Déc 2007 22:32
Localisation: Paris


Retourner vers Forum d'entraide : Internet et messagerie

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

  • Publicité