• Publicité

Calcul d'un abattement

Dans ce forum, vous pouvez poser toutes vos questions concernant l'utilisation de logiciels de bureautique (Microsoft Office, Open Office, etc.)

Modérateurs: Sebastien, Stéphane, Christophe

Calcul d'un abattement

Messagepar Jean-Marc » 17 Juin 2010 18:10

Bonjour, Y a t-il quelqu'un qui peut me dire comment faire pour calculer un abattement sur excel.
Les données sont les suivantes

Prix d'achat : 100.000 € (montant peut différer)
Abattement : 60.000 € (montant fixe)
Droit d'enregistrement : 12,5% (% fixe)

Je dois payer 12.5% de droits d'enregistrements à partir du moment que mon achat = ou + de 60.000 €
Si l'achat est moins de 60.000 € il n'y a pas de droits à payer

Merci,
Jean-Marc
Jean-Marc
Carotteur
Carotteur
 
Messages: 46
Enregistré le: 17 Juin 2010 17:53

Re: Calcul d'un abattement

Messagepar Sebastien » 19 Juin 2010 00:09

Bonjour,

Le paiement des 12,5 % doit se faire sur la totalité du montant, ou sur la tranche dépassant les 60000 ?

Sinon, voici un début de réponse :

En partant du principe que le montant se trouve dans la cellule A1 :
Code: Tout sélectionner
=SI(A1>=60000;A1*12,5/100;0)


@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5568
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: Calcul d'un abattement

Messagepar Jean-Marc » 19 Juin 2010 08:52

Bonjour, merci pour la réponse
en fait je commence à payer les 12,5% à partir de 60000
Jean-Marc
Carotteur
Carotteur
 
Messages: 46
Enregistré le: 17 Juin 2010 17:53

Re: Calcul d'un abattement

Messagepar Jean-Marc » 19 Juin 2010 14:50

La réponse devrait être 5000
Jean-Marc
Carotteur
Carotteur
 
Messages: 46
Enregistré le: 17 Juin 2010 17:53

Re: Calcul d'un abattement

Messagepar Sebastien » 20 Juin 2010 22:15

Jean-Marc a écrit:Bonjour, merci pour la réponse
en fait je commence à payer les 12,5% à partir de 60000

Bonjour,

Dans ce cas, la formule est la suivante :
Code: Tout sélectionner
=SI(A1>=60000;(A1-60000)*12,5/100;0)


Le résultat fait 5000 pour 100000 en A1.

C'est une formule conditionnelle qui utilise la fonction SI.
On pourrait traduire la fonction de la façon suivante : Si A1 est supérieur ou égal à 60000, alors on fait A1-60000 et on calcule 12,5 % du résultat de cette soustraction. Sinon dans le cas ou A1 est inférieur à 60000, on affiche 0.

Davantage d'informations sur la fonction SI sur notre site : Les fonctions logiques : SI


@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5568
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE


Retourner vers Forum d'entraide : Bureautique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

  • Publicité