• Publicité

Problème livebox-routeur-TV

Dans ce forum, vous pouvez poser vos questions concernant la mise en réseaux de vos ordinateurs (réseaux locaux), le partage de fichiers et d'imprimantes.

Modérateurs: Sebastien, Stéphane, Christophe

Problème livebox-routeur-TV

Messagepar alex972 » 28 Oct 2010 18:58

Bien le bonjour à tous, un nouveau petit passage chez vous afin de vous demander à nouveau votre aide.

Depuis hier, j'ai acheté un switch ethernet 5 ports afin de pouvoir passer mes deux PC en liaison filaire, plutôt que d'en avoir un en wifi et un en connexion ethernet.
Or depuis que j'ai mis ce switch, je n'arrive plus à recevoir la TV par internet (orange).

Plutôt que de passer deux heures à expliquer mes branchements, je vais vous mettre un petit schéma:

Image

Livebox Inventel,
Le téléphone sur la prise blanche sans changement,
Internet sur la prise rouge
La TV par le plug sur la jaune.

Y a t-il quelquechose à configurer dans les paramètres de la livebox?

Merci à tous ceux qui pourront me répondre.
alex972
Carotteur
Carotteur
 
Messages: 29
Enregistré le: 02 Juin 2006 00:10

Re: Problème livebox-routeur-TV

Messagepar Sebastien » 31 Oct 2010 21:57

Salut,

Normalement, il n'y a rien de particulier à faire (selon l'assistance Orange). Le switch doit être relié au port rouge, et les deux pc au switch. Le port jaune est pour la tv mais ça, ça ne change pas.

Quand tu te rends dans l'interface de la Livebox, la TV est toujours activée sur ce port ?

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5545
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: Problème livebox-routeur-TV

Messagepar alex972 » 01 Nov 2010 06:53

Oui la TV est toujours activée. Bizarre quand même cette affaire.
alex972
Carotteur
Carotteur
 
Messages: 29
Enregistré le: 02 Juin 2006 00:10


Retourner vers Forum d'entraide : Réseaux

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

  • Publicité