• Publicité

google chrome

Postez ici vos questions et(ou) vos solutions ayant pour thème les logiciels ou l'informatique en général. Vous pouvez également poser ici les questions informatiques qui n'auraient pas leur place dans les autres sections de notre forum d'entraide.

Modérateurs: Sebastien, Stéphane, Christophe

Re: google chrome

Messagepar Quentine » 24 Juin 2013 10:39

Je crains que cela ne prenne beaucoup de place...mais je vais le faire (dis-moi si c'est ce que tu voulais où s'il y a
une autre façon de t'envoyer de le faire....(j'en arrive à me perfectionner avec hostings que je trouve super -
c'est déjà une bonne chose ! )

Image

Image

Image

Image

Image

A plus et merci pour ton travail de recherche qui est formidable !
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Quentine » 24 Juin 2013 11:32

Sébastien, je voudrais te faire part d'un article sur lequel je suis tombée et qui me paraît intéressant...
mais ...je me méfie et préfère t'en parler. (A supprimer de mes réponses si négatif cause mise en garde)

Le voici :

"Malgré la désinstallation d'un programme, il se peut que des clés de registre ou des fichiers
soient encore présents sur le PC.

Si la méthode "classique" (clic droit/supprimer) ne fonctionne pas, il suffit d'utiliser l'éditeur du registre.

Mise en garde! Cette méthode requiert d'effectuer des modifications dans la base de registre ;
si vous ne savez pas utiliser le registre, faites très attention.

La recherche se base, en général, sur le nom du programme, son développeur ou ses composants.
Menu démarrer < Exécuter < Saisir REGEDIT < puis cliquer sur OK.
Une fois l'éditeur du registre ouvert, aller dans Edition puis Rechercher.
A l'emplacement prévu, entrer le nom du fichier à supprimer puis cliquer sur "Suivant".
Supprimer ainsi toutes les lignes qui seront trouvées (surlignées).
Appuyer sur F3 pour relancer la recherche, et ce, jusqu'à ce que l'éditeur du registre ne trouve
plus aucune clé et confirme que la recherche est terminée".

Quel est ton avis ?
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Sebastien » 24 Juin 2013 18:29

Bonjour,

Sur la 4ème capture, on peut voir qu'un dossier Omiga Plus est présent dans ton dossier Programmes. Peux-tu ouvrir ce dossier Omiga plus et nous faire une capture de son contenu ?
Mon objectif est de voir tous les fichiers qui sont contenus à l'intérieur du dossier Omiga Plus.

Image

@+

EDIT : pour l'article sur la base de registre, je te conseille de ne pas toucher à la base de registre. C'est quelque chose de vital pour Windows et une mauvaise manipulation peut entrainer des dysfonctionnements. Il est préférable d'utiliser un outil comme ccleaner qui est beaucoup plus accessible et qui fera lui même le ménage.
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5468
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: google chrome

Messagepar Quentine » 25 Juin 2013 10:34

Voici ce qu'il y a dans le programme omiga :

Image

Réponse obtenue : Aucun aperçu n'est disponible

La plupart des autres programmes obtiennent la même réponse (?)
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Quentine » 25 Juin 2013 19:40

J'ai trouvé omiga plus avec ccleaner : dans "démarrage" il y a en face omiga ..."dossier ouvert" ---> "réponse oui".

Je t'envoie l'image

[url=http://www.hostingpics.net/viewer.php
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Quentine » 25 Juin 2013 19:46

Image

Je crois que çà n'a pas marché...
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Quentine » 25 Juin 2013 20:00

Sébastien, j'ai trouvé quelque chose d'intéressant peut-être...

Quand je clique sur la petite fenêtre au-dessus de démarrage, on voit tous les programmes mais omiga est absent de la liste. Par contre, si je clique dans la fenêtre démarrage, il y est (voir l'image précédente).

Et là, il y a à droite ---- soit désactiver ----> soit effacer....

Je n'ose pas y toucher avant d'avoir ta réponse....
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Sebastien » 25 Juin 2013 20:34

Bonjour,
Quentine a écrit:Sébastien, j'ai trouvé quelque chose d'intéressant peut-être...

Quand je clique sur la petite fenêtre au-dessus de démarrage, on voit tous les programmes mais omiga est absent de la liste. Par contre, si je clique dans la fenêtre démarrage, il y est (voir l'image précédente).

Et là, il y a à droite ---- soit désactiver ----> soit effacer....

Je n'ose pas y toucher avant d'avoir ta réponse....

Je suis étonné du contenu du répertoire Omiga Plus car on ne voit que 6 fichiers dans la capture et je m'attendais à en avoir plus que ça. Vu que l'exécutable de désinstallation semble manquant dans ton dossier, on va tenter de supprimer le logiciel manuellement.

Vu que tu utilises ccleaner, on va tenter de le faire avec ce logiciel. Comme tu l'as évoqué dans ton message, il est possible de désactiver des logiciels grâce à ccleaner.
Par contre, prend bien soin à ce que tu fais car il ne faudrait pas supprimer des entrées qui seraient tout à fait légitimes.

Je reprends ton image pour illustrer :
Image

Sélectionne la ligne Omiga Plus dans le menu que tu as montré sur ta capture d'écran (Outils > Démarrage > onglet Windows) et clique sur désactiver.
Ensuite tu fermes ccleaner et tu redémarres ton PC.

Dis-nous si cela a permis de ne pas faire démarrer Omiga plus sur ton PC
Normalement, cela désactive le lancement d'Omiga Plus et il ne devrait plus démarrer (sauf si autre chose relance le processus).

Tiens nous au courant.

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5468
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: google chrome

Messagepar Quentine » 25 Juin 2013 23:10

Je t'envoies d'abord la liste (en principe complète) de ccleaner.

j'essaierai de désactiver dès demain... sinon je garde les yeux ouverts toute la nuit car il est tard !

Image

Il y a un petit espoir qui se faufile....Croisons les doigts !

A plus Sébastien
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Quentine » 26 Juin 2013 11:40

Je n'ai pas pu résister, je l'ai fait...et je suis déçue car l'icône omiga est toujours là !

Si ce sont les chinois qui ont fabriqué ce truc....!?!? Rrrrrrrrrrrrrrr
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Sebastien » 26 Juin 2013 19:21

Bonjour,
Quentine a écrit: je l'ai fait...et je suis déçue car l'icône omiga est toujours là !

Il va falloir en dire un peu plus pour que l'on comprenne pourquoi ça n'a pas marché.

Je vais donc reprendre la description de ce qui aurait du se passer et tu nous dis à quel moment ça semble dysfonctionner :

Dans CCleaner, module Outils > Démarrage > Onglet Windows, tu as sélectionné la ligne Omiga Plus puis tu as cliqué sur Désactiver. Normalement, au niveau de la ligne Omiga Plus, la colonne "Activé" devait contenir la valeur "NON".
Ensuite, tu devais fermer CCleaner puis redémarrer ton PC.

Tu nous confirmes donc qu'après avoir redémarré le PC, lorsque tu ré-ouvres CCleaner et que tu consultes le module Outils > Démarrage > Onglet Windows, la valeur de la colonne "Activé" au niveau de la ligne Omiga Plus est revenue à "OUI" d'elle même après le redémarrage ?

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5468
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: google chrome

Messagepar Quentine » 27 Juin 2013 00:22

Pas tout à fait çà :

1ère question : ok tout c'est bien passé...omiga était porté désactivé

2ème question :j'ai fermé et redémarré ccleaner, l'icône était toujours là.
je suis revenu sur ccleaner mais omiga plus avait totalement disparu de la liste
je ne le retrouve plus nulle part maintenant, sauf sur le bas de mon écran....

Je te mets à rude épreuve avec ce problème je comprends bien. N'hésite surtout pas à me dire s'il ne vaudrait pas mieux en rester là.
Je comprendrais tout à fait et ne t'en voudrais pas pour autant.

A force d'alertes, on finira bien par venir à bout de ce programme...

A plus Sébastien
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Quentine » 27 Juin 2013 14:10

Bonjour,

WOUAHH...sais-tu ce qu'il m'arrive ce matin ?...omiga a disparu de mon écran...!

Je t'explique ce que j'ai pu remarquer :

1 - je suis rentrée sur ma session (je n'ai rien remarqué et c'est dommage)... car j'ai dû aller
sur une autre session où j'ai vu omiga...

2 - je retourne dans ma session, et là, je constate que omiga ne paraît nulle part (ni en haut, ni en bas)

3 - je reviens dans la 2ème session (panneau de configuration, suppression de programme, etc...omiga était
dans la liste mais je n'ai rien fait...

Je voulais t'en parler d'abord en attendant tes conseils.

Bonne journée et à plus :hein?: :mercibcp:
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

Re: google chrome

Messagepar Sebastien » 27 Juin 2013 19:18

Bonjour,

Si je résume, le logiciel est toujours installé (normal, nous n'avons rien supprimé pour le moment), mais déjà, il ne démarre plus lorsque tu te trouves dans ta session Windows, car nous avons désactivé le démarrage automatique de ce logiciel dans ta session.

Si j'ai bien compris, tu as plusieurs comptes utilisateurs sur ton pc. Lorsque tu ouvres le tien, Omiga plus ne démarre plus. Lorsque tu démarres l'autre compte, Omiga démarre et en plus, il est visible dans le menu "Ajout et suppression de programmes" de Windows Vista.

Si c'est bien ça, alors on peut tenter la désinstallation du logiciel depuis ce compte utilisateur.

Le fait que tu aies plusieurs comptes explique peut être pourquoi nous ne voyions pas la ligne Omiga Plus dans "Ajout et suppression de programmes". Le logiciel a probablement été installé depuis l'autre compte. Tente la désinstallation d'Omiga plus depuis Ajout et suppression de programme à partir de ce compte utilisateur.

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5468
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Re: google chrome

Messagepar Quentine » 27 Juin 2013 19:33

D'accord, je ferai ce que tu me conseilles...mais pas le temps ce soir ...je voulais te dire autre chose.

Même sur l'autre session il n'y a pas non plus euninstalled ....il doit falloir l'installer...si tu penses que c'est bien,
je le mettrai en place...

J'ai un petit espoir cette fois-ci - A plus pour les résultats obtenus -
Quentine
Floodeur
Floodeur
 
Messages: 564
Enregistré le: 07 Nov 2008 11:51
Localisation: Languedoc-Roussillon

PrécédenteSuivante

Retourner vers Forum d'entraide informatique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

  • Publicité