• Publicité

Aucun périphérique de sortie audio n'est installé, sous Wind

Postez ici vos questions et(ou) vos solutions ayant pour thème les logiciels ou l'informatique en général. Vous pouvez également poser ici les questions informatiques qui n'auraient pas leur place dans les autres sections de notre forum d'entraide.

Modérateurs: Sebastien, Stéphane, Christophe

Aucun périphérique de sortie audio n'est installé, sous Wind

Messagepar bernard11 » 26 Aoû 2019 10:27

Bonjour,

Je n'ai plus de son sur le pc. Dans la barre de tâche, il y a une croix rouge sur le son et il y a ecrit : aucun périphérique de sortie audio n'est installé.
Je ne sais pas quel nouveau périphérique audio installer.

Info du pc :

HP pavilion g6 notebook pc Model G6-2226sf
Windows 10 famille
Processeur : Intel(R) Pentium(R) CPU B980 @ 2.40 GHz

Merci de votre aide.
bernard11
No0b
No0b
 
Messages: 2
Enregistré le: 26 Aoû 2019 10:20

Re: Aucun périphérique de sortie audio n'est installé, sous

Messagepar Sebastien » 26 Aoû 2019 16:37

Bonjour,

Sur la page suivante du site de HP, vous trouverez une procédure pour tenter de résoudre les problèmes de son (Ordinateurs HP - Affichage d'un message " Aucun périphérique audio n'est installé ") :
https://support.hp.com/fr-fr/document/c01983886

Il faudra probablement réinstaller le pilote de votre carte son.

@+
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5483
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE


Retourner vers Forum d'entraide informatique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

  • Publicité