• Publicité

Formule à actualisée

Dans ce forum, vous pouvez poser toutes vos questions concernant l'utilisation de logiciels de bureautique (Microsoft Office, Open Office, etc.)

Modérateurs: Sebastien, Stéphane, Christophe

Formule à actualisée

Messagepar TATA2021 » 16 Avr 2021 22:11

Bonjour !

j'aimerais qu' a partir de 0 à 600 000 ; j'ai 3000 à cellule B3 .... A PATIR DE cette formule

=SI(ET(C15<>0;C15<=900000);(C15*0,005);SI(ET(C15>=900001;C15<=1000000);4500+(C15-900000)*0,07)) à la cellule B3 ;Que je veux actuliaser...

Nb: 600 000 à la cellule C15 envoi déjà 3 000 ; donc ce qui serai maintenant de faire est d actualisé la formule afin d obtenir de 0 à 600 000 ; 3000 à la cellule B3 .

Pièce jointe ! Pour test

Cltd
TATA2021
No0b
No0b
 
Messages: 2
Enregistré le: 16 Avr 2021 21:53

Re: Formule à actualisée

Messagepar TATA2021 » 16 Avr 2021 22:53

Bonjour !

j'aimerais qu' a partir de 0 à 600 000 ; j'ai 3000 à cellule B3 .... A PATIR DE cette formule

=SI(ET(C15<>0;C15<=900000);(C15*0,005);SI(ET(C15>=900001;C15<=1000000);4500+(C15-900000)*0,07)) à la cellule B3 ;Que je veux actualiaser...

Nb: 600 000 à la cellule C15 envoi déjà 3 000 ; donc ce qui serai maintenant de faire est d actualisé la formule afin d obtenir de 0 à 600 000 ; 3000 à la cellule B3 .

Pièce jointe ! Pour test

Cltd[/quote]
TATA2021
No0b
No0b
 
Messages: 2
Enregistré le: 16 Avr 2021 21:53


Retourner vers Forum d'entraide : Bureautique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

  • Publicité
cron