• Publicité

Lancement automatique de la connexion

Postez ici vos questions et(ou) vos solutions ayant pour thème les logiciels ou l'informatique en général. Vous pouvez également poser ici les questions informatiques qui n'auraient pas leur place dans les autres sections de notre forum d'entraide.

Modérateurs: Sebastien, Stéphane, Christophe

Lancement automatique de la connexion

Messagepar Sebastien » 03 Jan 2007 20:20

Question posée par Email :

Lorsque je lance IE7, il ne lance pas la connexion (page blanche...). Il faut que je lance dabord la connexion manuellement puis IE7 ?? Y a t-il une solution ? Merci d'avance. D'autre part dans IE7 quand on clique sur Messenger, il ne lance pas la version live messenger. Est-ce normal ?
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5504
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Messagepar Sebastien » 03 Jan 2007 20:27

Bonjour.

Dans le Panneau de configuration, ouvrez le module Options Internet.

Dans l'onglet Connexion, vérifiez que l'option Ne jamais établir de connexion n'est pas cochée. Si c'est le cas, essayez de la passer sur Etablir une conexion s'il n'existe pas de connexion réseau.
Si votre connexion internet est configurée comme connexion par défaut sur votre PC, vous pouvez également choisir l'option Toujours établir la connexion par defaut.

Cliquez sur Appliquer puis sur OK pour valider les modifications.

Pour ce qui est du raccourci, ce raccourci lance Windows Messenger. Peut-être y a t'il une option dans Windows Live Messenger permettant d'ajouter un raccourci dans Internet Explorer 7.
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5504
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Messagepar Philippe » 03 Jan 2007 22:53

Bonjour et merci pour ces infos, mais les options sont bien activées (toujours établir la connexion par défaut).
D'ailleurs Firefox lance la connexion sans problème, ainsi que IE7 avec un autre compte utilisateur ? Seul mon compte pose problème.
J'ai essayé plusieurs manipulations avec les options internet, désactivé le parefeu, supprimé et recréer la connexion internet, rien y fait...
C'est très énervant.

Dans l'attente d'une astuce pour y remédier

Merci d'avance
Philippe
No0b
No0b
 
Messages: 1
Enregistré le: 03 Jan 2007 22:47

Messagepar Sebastien » 03 Jan 2007 23:04

Bonjour et bienvenue sur le forum :-D

Lors de l'installation de la connexion internet, avez-vous cochez l'option qui autorise tous les comptes de l'ordinateur à utiliser la connexion internet ?

Votre problème vient peut-être de là. Vous pouvez tenter de réinstaller la connexion en prenant soin de vérifier que l'option en question est bien cochée (ou éditer les paramètres de votre connexion existante mais je ne peux pas vérifier si c'est possible, ma connexion internet n'est pas paramétrable sur le PC, elle passe par un routeur).

Aperçu de l'option à cocher :
Image

Tenez-nous au courant.
Bonne soirée.
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5504
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE


Retourner vers Forum d'entraide informatique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

  • Publicité