• Publicité

ID Réseau modifié: Impossible de me reconnecter

Dans ce forum, vous pouvez poser vos questions concernant la mise en réseaux de vos ordinateurs (réseaux locaux), le partage de fichiers et d'imprimantes.

Modérateurs: Sebastien, Stéphane, Christophe

ID Réseau modifié: Impossible de me reconnecter

Messagepar Lyallii » 26 Mai 2007 11:32

Bonjour,
J'avais un compte configuré pour une connection réseau entreprise.
N'étant plus connecté à l'entreprise, j'ai utilisé l'assistant identification réseau (accessible depuis L'onget proprétés système/nom d'ordinateur), choisi l'option "Cet ordinateur est destiné à un usage privé.....", puis rebooteé comme spécifié. Quand je me connecte à nouveau et que je saisis mon nom de user et psswd (fenêtre domaine n'apparait plus), j'obtiens le message "le système n'a pas pu ouvrir de session. Assurez-vous que le nom d'utilisateur et le domaine sont corrects...."

=> impossible de me connecter à nouveau

Quelqu'un pourrait-il m'aider?
Merci d'avance
Lyallii
No0b
No0b
 
Messages: 3
Enregistré le: 26 Mai 2007 11:18

Messagepar Sebastien » 26 Mai 2007 19:11

Bonjour et bienvenue sur le forum.

Apparemment, votre ordinateur faisait parti d'un domaine et donc, les informations de connexion (login et mot de passe) étaient stockés sur un serveur. En sortant le PC de ce domaine, vous ne pouvez plus vous identifier et donc, plus accéder à la machine.

Pouvez-vous vous connecter à l'ordinateur à l'aide d'un compte administrateur ? Cela vous permettrait de créer un compte utilisateur que vous pourriez utiliser par la suite.

Dans le cas contraire, je crois que la seule solution soit de réintégrer le PC au domaine pour avoir accès à son contenu.
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5561
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Messagepar Lyallii » 26 Mai 2007 19:59

Bonsoir et merci;

je pense que c'est effectivement bien cela, j'ai recréé un compte "local" indépendant du domaine en utilisant le compte admin; y aurait-il un moyen simple de récupérer les données et paramétrages de l'ancien dans le nouveau pour éviter de tout refaire?
Merci encore
Lyallii
No0b
No0b
 
Messages: 3
Enregistré le: 26 Mai 2007 11:18

Messagepar Sebastien » 26 Mai 2007 20:24

Lyallii a écrit:je pense que c'est effectivement bien cela, j'ai recréé un compte "local" indépendant du domaine en utilisant le compte admin; y aurait-il un moyen simple de récupérer les données et paramétrages de l'ancien dans le nouveau pour éviter de tout refaire?


Pour ce qui est du paramétrage, je ne pense pas.
Pour ce qui est des données, si ces dernières sont présentes sur l'ordinateur (et pas sur le serveur), vous pouvez éventuellement les récupérer mais vous devrez avoir les droits d'accès sur ces fichiers.
Image
Avatar de l’utilisateur
Sebastien
Administrateur
Administrateur
 
Messages: 5561
Enregistré le: 14 Fév 2005 19:17
Localisation: LILLE

Messagepar Lyallii » 29 Mai 2007 21:11

Merci
Je m'en sors.... laborieusement
Lyallii
No0b
No0b
 
Messages: 3
Enregistré le: 26 Mai 2007 11:18


Retourner vers Forum d'entraide : Réseaux

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

  • Publicité