Recherche
Publicités
Question aléatoire
Comment afficher le volet des détails dans l'explorateur de Windows Vista ?

Publicités
Qui est en ligne
13 Personne(s) en ligne (5 Personne(s) connectée(s) sur Fiches Pratiques)

Utilisateurs: 0
Invités: 13

plus...
SmartSection is developed by The SmartFactory (http://www.smartfactory.ca), a division of INBOX Solutions (http://inboxinternational.com)
Fiches Pratiques > Bureautique > EXCEL : Les fonctions utiles > Les fonctions statistiques : MOYENNE
Les fonctions statistiques : MOYENNE
Publié par Sebastien le 26-04-2006 (37447 lus)
Description : Permet de calculer la moyenne (arithmétique) des arguments.

Syntaxe : MOYENNE(nombre1;nombre2;...)

nombre1,nombre2, ... représentent les arguments numériques qui serviront à calculer la moyenne. Il est possible d'ajouter jusqu'à 30 arguments.

Note : La moyenne tient compte des éléments correspondant à des nombres. Les éléments contenant du texte ne sont pas pris en compte dans le calcul. Les cellules vides ne sont pas prises en compte. Par contre, les cellules contenant la valeur 0 sont prises en compte dans le calcul.

Exemple : Soit un tableau présentant les notes obtenues à trois épreuves. L'objectif est de calculer la moyenne générale de chaque personne.

Aperçu :
Exemple tableau fonction MOYENNE

Les critères seront (pour la ligne 3) :
nombre1 : C3:E3

La formule sera :
=MOYENNE(C3:E3)

Il est possible de calculer une moyenne sur plusieurs plages de données. Exemple : Pour calculer la moyenne uniquement en tenant compte de la note 1 et de la note 3, la formule serait : =MOYENNE(C3;E3) avec un point virgule ( ; ) entre les deux champs et non deux points ( : ) comme dans le premier exemple.
Rappel :
Deux points permettent de définir une plage de caractère (C3:E3 indique la plage allant de C3 à E3)
Point virgule permet de séparer deux arguments (C3;E3 indique la cellule C3, la cellule E3 et donc ne tient pas compte de D3)

Autres articles dans cette catégorie Date de publication clics
Les fonctions Informations : ESTERREUR
10-03-2014
91242
Les fonctions Informations : EST.PAIR
20-02-2014
14084
Les fonctions Informations : EST.IMPAIR
20-02-2014
11346
Les fonctions Math et Trigo : ARRONDI.AU.MULTIPLE
20-02-2014
17446
Les fonctions Math et Trigo : PLANCHER
10-10-2012
19500
Les fonctions Math et Trigo : PLAFOND
10-10-2012
13704
Les fonctions Date et Heure : DATE
06-09-2010
73745
Les fonctions Date et Heure : DATEVAL
06-09-2010
60916
Les fonctions Date et Heure : DATEDIF
14-09-2008
115963
Les fonctions Recherche et Matrices : DECALER
11-08-2007
93624
Les fonctions Math et Trigo : MOD
16-05-2007
38069
Les fonctions Math et Trigo : ENT
16-05-2007
34512
Les fonctions statistiques : PETITE.VALEUR
29-01-2007
71560
Les fonctions statistiques : GRANDE.VALEUR
29-01-2007
72238
Les fonctions Math et Trigo : TRONQUE
27-01-2007
34205
Les fonctions statistiques : FREQUENCE
23-01-2007
214725
Les fonctions statistiques : NB.SI
07-10-2006
173182
Les fonctions statistiques : NBVAL
07-10-2006
141737
Les fonctions statistiques : NB.VIDE
07-10-2006
44911
Les fonctions statistiques : NB
07-10-2006
62360
Les fonctions mathématiques : SOMME.SI
05-10-2006
127829
Les fonctions Date et Heure : ANNEE
04-10-2006
49306
Les fonctions recherche et matrices : LIGNE
27-09-2006
67403
Les fonctions Math et Trigo : ABS
11-09-2006
25685
Les fonctions date et heure : AUJOURDHUI
11-09-2006
90260
Les fonctions Math et Trigo : ARRONDI
04-09-2006
55291
Les fonctions Math et Trigo : SOMMEPROD
27-08-2006
78609
Les fonctions textes : TEXTE
03-08-2006
124572
Les fonctions textes : SUPPRESPACE
03-08-2006
45390
Les fonctions Math et Trigo : ROMAIN
23-07-2006
208105
Les fonctions textes : CNUM
01-07-2006
72771
Les fonctions textes : REMPLACER
01-07-2006
105417
Les fonctions textes : SUBSTITUE
27-06-2006
83350
Les fonctions Recherche et Matrices : RECHERCHEV
10-06-2006
286086
Les fonctions textes : CHERCHE
03-06-2006
208244
Les fonctions textes : NBCAR
29-05-2006
69846
Les fonctions statistiques : RANG
29-05-2006
95007
Les fonctions Recherche et Matrices : EQUIV
25-05-2006
115921
Les fonctions Recherche et Matrices : INDEX
25-05-2006
91601
Les fonctions statistiques : MAX
23-05-2006
25510
Les fonctions statistiques : MIN
23-05-2006
16491
Les fonctions textes : MINUSCULE
20-05-2006
23543
Les fonctions textes : MAJUSCULE
20-05-2006
25074
Les fonctions textes : NOMPROPRE
19-05-2006
30303
Les fonctions mathématiques : SOUS TOTAL
30-04-2006
122999
Les fonctions mathématiques : SOMME
26-04-2006
30407
Les fonctions statistiques : MOYENNE
26-04-2006
37448
Les fonctions statistiques : MOYENNE REDUITE
26-04-2006
49677
Les fonctions textes : CONCATENER
23-04-2006
146605
Les fonctions textes : DROITE
23-04-2006
49622
Les fonctions textes : STXT
23-04-2006
119071
Les fonctions textes : GAUCHE
23-04-2006
72795
Les fonctions logiques : OU
23-04-2006
256575
Les fonctions logiques : ET
23-04-2006
94948
Les fonctions logiques : SI
23-04-2006
108731
Les commentaires appartiennent à leurs auteurs. Nous ne sommes pas responsables de leur contenu.
Posté Commentaire en débat
Publicités